<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://satgranada.wordpress.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Convocada huelga en CLAROJA TOURS SL (sector Call Center). &#8211; Sindicato Andaluz de Trabajadores y Trabajadoras de Granada &#8211; Granada</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada &raquo; Feed" href="https://satgranada.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada &raquo; RSS de los comentarios" href="https://satgranada.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada &raquo; Convocada huelga en CLAROJA TOURS SL (sector Call&nbsp;Center). RSS de los comentarios" href="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVj9EKwjAMRX/IGgs+uAfxW7Yu6+LapLQZ07+34suGTPAl3EtychNYknHCiqwQZ5PC7IkLeGTMVBs78uhKOcCK1REjFkhzB8Q9JqyF1VQfqIyYoegz4P8YsfugZklO4teC1c0L9R61wNA67EQmE2iq4rETvflWTBDXKglvjBlCS/kXmrEL4qv0UKdW9g3d4tWeG9vYy8na+wsBWIkC' type='text/css' media='all' />
<style id='independent-publisher-style-inline-css' type='text/css'>
#post-cover-image { background: url("https://satgranada.files.wordpress.com/2017/05/resistencia-telefonista-600x461.jpg?w=600&#038;h=461&#038;crop=1") no-repeat center; background-size: cover; background-attachment: scroll; }
#hero-header { background: url("https://satgranada.files.wordpress.com/2016/05/cropped-fb_img_14603163714841.jpg") no-repeat center; background-size: cover; background-attachment: scroll; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://satgranada.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encuentros del Área de la Mujer del&nbsp;SAT.' href='https://satgranada.wordpress.com/2017/05/10/encuentros-del-area-de-la-mujer-del-sat/' />
<link rel='next' title='Asamblea General de trabajadores y trabajadoras del Campo en La Rábita&nbsp;(Granada).' href='https://satgranada.wordpress.com/2017/05/12/asamblea-general-de-trabajadores-y-trabajadoras-del-campo-en-la-rabita-granada/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/" />
<link rel='shortlink' href='http://wp.me/pIfBr-1ib' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsatgranada.wordpress.com%2F2017%2F05%2F12%2Fconvocada-huelga-en-claroja-tours-sl-sector-call-center%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsatgranada.wordpress.com%2F2017%2F05%2F12%2Fconvocada-huelga-en-claroja-tours-sl-sector-call-center%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Convocada huelga en CLAROJA TOURS SL (sector Call Center)." />
<meta property="og:url" content="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/" />
<meta property="og:description" content="El Sindicato Andaluz de Trabajadores y Trabajadoras (SAT) de Granada ha comunicado a la Autoridad Laboral y a la empresa CLAROJA TOURS SL la convocatoria de huelga para los días comprendidos entre …" />
<meta property="article:published_time" content="2017-05-12T19:29:44+00:00" />
<meta property="article:modified_time" content="2017-05-12T19:29:44+00:00" />
<meta property="og:site_name" content="Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada" />
<meta property="og:image" content="https://satgranada.files.wordpress.com/2017/05/resistencia-telefonista-600x461.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="461" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://satgranada.files.wordpress.com/2017/05/resistencia-telefonista-600x461.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=114" />
<link rel='openid.server' href='https://satgranada.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://satgranada.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://satgranada.wordpress.com/osd.xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#d5e3fa" />
<meta name="application-name" content="Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="El blog granadino del Sindicato Andaluz de Trabajadores/as" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://satgranada.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Convocada huelga en CLAROJA TOURS SL (sector Call&nbsp;Center). | Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada en WordPress.com" />
<meta name="description" content="El Sindicato Andaluz de Trabajadores y Trabajadoras (SAT) de Granada ha comunicado a la Autoridad Laboral y a la empresa CLAROJA TOURS SL la convocatoria de huelga para los días comprendidos entre el 17 y el 31 de mayo próximos. Ante la persecución sindical (con despido de dos delegados sindicales del SAT), la inaplicación del&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d5e3fa; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'satgranada.wordpress.com',
				pageURL: 'https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4971 single-format-standard custom-background mp6 customizer-styles-applied has-cover-image has-header-image has-sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	
<div id="post-cover-image" class="site-hero-section">
			<a id="site-home-link" title="Inicio" href="https://satgranada.wordpress.com/" rel="home"><span class="screen-reader-text">Inicio</span></a>
	
			<a id="slide-menu-toggle" class="menu-toggle" href="#slide-menu" aria-controls="slide-menu" aria-expanded="false" role="button" onclick="return false;">
			Menú		</a><!-- #slide-menu-toggle -->
	
	<div class="cover-meta-wrapper">
					<div class="cover-meta">
				<h1 class="single-post-title">Convocada huelga en CLAROJA TOURS SL (sector Call&nbsp;Center).</h1>
						<div class="entry-meta light-text">
			<a href="https://satgranada.wordpress.com/author/satgranada/" title="Entradas de satgranada" rel="author">satgranada</a>			<span class="cat-links">
				en <a href="https://satgranada.wordpress.com/category/accion-sindical/" rel="category tag">Acción sindical</a>, <a href="https://satgranada.wordpress.com/category/call-center/" rel="category tag">Call Center</a>			</span><!-- .cat-links -->

			<span class="published-on"><time class="entry-date published updated" datetime="2017-05-12T19:29:44+00:00">12 mayo 2017</time></span>

							<span class="word-count">180 Words</span>
			
					</div><!-- .entry-meta -->
				</div><!-- .cover-meta -->
			</div><!-- .cover-meta-wrapper -->
</div><!-- #post-cover-image -->


	<div id="content-wrapper">
		<header id="masthead" class="site-header" role="banner">
			
			
<div id="secondary" class="widget-area" role="complementary">
			<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://satgranada.wordpress.com/2017/05/12/asamblea-general-de-trabajadores-y-trabajadoras-del-campo-en-la-rabita-granada/">Asamblea General de trabajadores y trabajadoras del Campo en La Rábita&nbsp;(Granada).</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/">Convocada huelga en CLAROJA TOURS SL (sector Call&nbsp;Center).</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/05/10/encuentros-del-area-de-la-mujer-del-sat/">Encuentros del Área de la Mujer del&nbsp;SAT.</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/05/03/el-1o-de-mayo-combativo-lleno-las-calles-de-granada/">El 1º de mayo combativo llenó las calles de&nbsp;Granada.</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/05/03/solidaridad-desde-granada-con-cerro-libertad/">Solidaridad desde Granada con Cerro&nbsp;Libertad.</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/05/03/el-sat-presenta-su-guia-laboral-para-el-sector-del-campo/">El SAT presenta su Guía Laboral para el sector del&nbsp;Campo.</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/04/25/manifiesto-del-sindicato-andaluz-de-trabajadores-y-trabajadoras-sat-ante-el-1o-de-mayo/">Manifiesto del Sindicato Andaluz de Trabajadores y Trabajadoras (SAT) ante el 1º de&nbsp;Mayo.</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/04/25/acto-solidario-con-los-refugiados-en-belicena-granada-el-viernes-28-de-abril/">Acto solidario con los refugiados en Belicena (Granada) el viernes 28 de&nbsp;abril.</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/04/25/1o-de-mayo-combativo-en-granada/">1º de Mayo combativo en&nbsp;Granada.</a>
						</li>
					<li>
				<a href="https://satgranada.wordpress.com/2017/04/19/acerca-de-la-sentencia-del-tribunal-supremo-sobre-las-horas-extraordinarias/">Acerca de la sentencia del Tribunal Supremo sobre las horas extraordinarias.</a>
						</li>
				</ul>
		</aside>		<aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/sat.granada.7/">SAT-Granada en las redes sociales</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/sat.granada.7/" data-width="240"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sat.granada.7/"><a href="https://www.facebook.com/sat.granada.7/">SAT-Granada en las redes sociales</a></blockquote></div>
		</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">ASESORIA LABORAL GRATUITA</h1>		<ul>
			<li><a href='https://satgranada.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/07/'>julio 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/04/'>abril 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/02/'>febrero 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/01/'>enero 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/10/'>octubre 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/06/'>junio 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/05/'>mayo 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/04/'>abril 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/02/'>febrero 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/10/'>octubre 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/07/'>julio 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/06/'>junio 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/05/'>mayo 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/04/'>abril 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/02/'>febrero 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/01/'>enero 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/10/'>octubre 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/07/'>julio 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/06/'>junio 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/05/'>mayo 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/04/'>abril 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/02/'>febrero 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/01/'>enero 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/10/'>octubre 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/08/'>agosto 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/07/'>julio 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/06/'>junio 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/05/'>mayo 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/04/'>abril 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/02/'>febrero 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/01/'>enero 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/10/'>octubre 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/07/'>julio 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/06/'>junio 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/05/'>mayo 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/04/'>abril 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/02/'>febrero 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://satgranada.wordpress.com/2009/11/'>noviembre 2009</a></li>
		</ul>
		</aside><aside id="image-16" class="widget widget_image"><h1 class="widget-title">COSTA TROPICAL</h1><div style="overflow:hidden;"><a href="https://satgranada.wordpress.com/category/costa-tropical/"><img src="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=220&amp;h=149" title="El SAT de la Costa Tropical" class="aligncenter" width="220" height="149" /></a></div>
</aside><aside id="image-8" class="widget widget_image"><h1 class="widget-title">AMAYA-INFOCA</h1><div style="overflow:hidden;"><a href="https://satgranada.wordpress.com/category/egmasa/"><img src="https://satgranada.files.wordpress.com/2012/06/logo-infoca-2_0-chico.jpg?w=200&amp;h=80" title="Sección sindical del SAT en AMAYA" class="aligncenter" width="200" height="80" /></a></div>
</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/satsierranevada">SAT-PRADOLLANO/SIERRA NEVADA EN LAS REDES SOCIALES</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/satsierranevada" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/satsierranevada"><a href="https://www.facebook.com/satsierranevada">SAT-PRADOLLANO/SIERRA NEVADA EN LAS REDES SOCIALES</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Recibe en tu correo-e las novedades del blog</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu correo-e para hacerte llegar las novedades del blog de SAT-Granada.</p>
<p>Únete a otros 1.254 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="10546413"/>
						<input type="hidden" name="source" value="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6addfcd11b" />						<input type="submit" value="Suscribirte ahora" />
					</p>
				</form>
			
</aside><aside id="image-7" class="widget widget_image"><h1 class="widget-title">UNIVERSIDAD DE GRANADA</h1><div style="overflow:hidden;"><a href="https://satgranada.wordpress.com/category/universidad-de-granada/"><img src="https://satgranada.files.wordpress.com/2011/04/ugr.jpg?w=165&amp;h=125" alt="Sección sindical del SAT en la UGR" title="Sección sindical del SAT en la UGR" class="aligncenter" width="165" height="125" /></a></div>
</aside><aside id="image-10" class="widget widget_image"><h1 class="widget-title">SIERRA NEVADA</h1><div style="overflow:hidden;"><a href="https://satgranada.wordpress.com/category/monitores-de-esqui/"><img src="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=230&amp;h=108" title="El SAT en la Estación de Esquí de Pradollano" class="aligncenter" width="230" height="108" /></a></div>
</aside><aside id="image-18" class="widget widget_image"><h1 class="widget-title">EDUCACIÓN</h1><div style="overflow:hidden;"><a href="https://satgranada.wordpress.com/category/ensenanza/"><img src="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=235&amp;h=175" class="alignnone" width="235" height="175" /></a></div>
</aside><aside id="image-15" class="widget widget_image"><h1 class="widget-title">BLOG DEL SIMPA-SAT</h1><div style="overflow:hidden;"><a href="http://simpasat.wordpress.com/"><img src="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=280&amp;h=80" title="Sindicato Independiente Motrileño de PApeleros-Sindicato Andaluz de Trabajadores/as" class="aligncenter" width="280" height="80" /></a></div>
</aside><aside id="image-9" class="widget widget_image"><h1 class="widget-title">PONIENTE GRANADINO</h1><div style="overflow:hidden;"><a href="https://satgranada.wordpress.com/category/poniente-granadino/"><img src="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=200&amp;h=250" title="El SAT en el Poniente Granadino" class="aligncenter" width="200" height="250" /></a></div>
</aside><aside id="image-19" class="widget widget_image"><h1 class="widget-title">CONFLICTO JARDINES ALBERTO</h1><div style="overflow:hidden;"><a href="https://satgranada.wordpress.com/category/conflicto-jardines-alberto/"><img src="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=420&amp;h=280" class="alignnone" width="420" height="280" /></a></div>
</aside><aside id="image-14" class="widget widget_image"><h1 class="widget-title">DOCUMENTOS I CONGRESO S.A.T.</h1><div style="overflow:hidden;"><figure style="width: 400px" class="wp-caption alignnone"><a href="https://docs.google.com/file/d/0B2ekjRUxsa3oNGxtU215TlQ0WXM/edit?pli=1#"><img src="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=400&amp;h=561" width="400" height="561" /></a><figcaption class="wp-caption-text">Documentos aprobados en el I Congreso del Sindicato Andaluz de Trabajadores. Sevilla, 17 y 18 de diciembre de 2011</figcaption></figure></div>
</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">PÁGINAS DEL BLOG</h1>		<ul>
			<li class="page_item page-item-833"><a href="https://satgranada.wordpress.com/contacta-con-nosotrs/">¡CONTACTA CON NOSOTR@S!</a></li>
<li class="page_item page-item-28"><a href="https://satgranada.wordpress.com/afiliate/">AFÍLIATE</a></li>
<li class="page_item page-item-1820"><a href="https://satgranada.wordpress.com/asesoria-laboral-gratuita/">ASESORIA LABORAL GRATUITA</a></li>
<li class="page_item page-item-377"><a href="https://satgranada.wordpress.com/calendarios-laborales/">CALENDARIOS LABORALES</a></li>
<li class="page_item page-item-1811"><a href="https://satgranada.wordpress.com/convenio-nacional-de-la-dependencia-en-empresas-privadas/">Convenio nacional de la dependencia en empresas&nbsp;privadas</a></li>
<li class="page_item page-item-3"><a href="https://satgranada.wordpress.com/convenios-y-tablas-salariales/">Convenios y tablas&nbsp;salariales</a></li>
<li class="page_item page-item-112"><a href="https://satgranada.wordpress.com/guia-sindical/">GUÍA SINDICAL</a></li>
<li class="page_item page-item-806"><a href="https://satgranada.wordpress.com/legislacion-laboral-basica/">LEGISLACIÓN LABORAL BÁSICA Y GUÍA LABORAL DEL MINISTERIO DE&nbsp;TRABAJO</a></li>
<li class="page_item page-item-1862"><a href="https://satgranada.wordpress.com/manual-para-las-elecciones-sindicales/">Manual para las elecciones&nbsp;sindicales</a></li>
<li class="page_item page-item-497"><a href="https://satgranada.wordpress.com/agitacion-y-propaganda-sindical/">MATERIALES INFORMATIVOS</a></li>
<li class="page_item page-item-6"><a href="https://satgranada.wordpress.com/servicios-que-ofrecemos/">Servicios y formación</a></li>
		</ul>
		</aside><aside id="image-11" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.capblasinfante.blogspot.com"><img src="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif?w=173&amp;h=182" alt="Centro Andaluz del Pueblo &quot;Blas Infante&quot; de Granada" title="Centro Andaluz del Pueblo &quot;Blas Infante&quot; de Granada" class="aligncenter" width="173" height="182" /></a></div>
</aside><aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">HEMOS PUBLICADO LAS ÚLTIMAS ENTRADAS&#8230;</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://satgranada.wordpress.com/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td><a href="https://satgranada.wordpress.com/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td><a href="https://satgranada.wordpress.com/2017/05/10/" aria-label="Entradas publicadas el 10 May, 2017">10</a></td><td>11</td><td><a href="https://satgranada.wordpress.com/2017/05/12/" aria-label="Entradas publicadas el 12 May, 2017">12</a></td><td id="today">13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">SECCIONES SINDICALES Y TEMÁTICAS</h1><div style="overflow: hidden;"><a href="https://satgranada.wordpress.com/category/accion-sindical/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Acción sindical (332)">Acción sindical</a> <a href="https://satgranada.wordpress.com/category/accion-sociopolitica/" style="font-size: 165.03021148036%; padding: 1px; margin: 1px;"  title="Acción sociopolítica (124)">Acción sociopolítica</a> <a href="https://satgranada.wordpress.com/category/andalucia/" style="font-size: 133.83685800604%; padding: 1px; margin: 1px;"  title="Andalucía (65)">Andalucía</a> <a href="https://satgranada.wordpress.com/category/call-center/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Call Center (1)">Call Center</a> <a href="https://satgranada.wordpress.com/category/conflicto-jardines-alberto/" style="font-size: 106.87311178248%; padding: 1px; margin: 1px;"  title="Conflicto Jardines Alberto (14)">Conflicto Jardines Alberto</a> <a href="https://satgranada.wordpress.com/category/costa-tropical/" style="font-size: 107.93051359517%; padding: 1px; margin: 1px;"  title="Costa Tropical (16)">Costa Tropical</a> <a href="https://satgranada.wordpress.com/category/documentos/" style="font-size: 113.21752265861%; padding: 1px; margin: 1px;"  title="Documentos (26)">Documentos</a> <a href="https://satgranada.wordpress.com/category/egmasa/" style="font-size: 103.70090634441%; padding: 1px; margin: 1px;"  title="EGMASA (8)">EGMASA</a> <a href="https://satgranada.wordpress.com/category/elecciones-ugr-2011/" style="font-size: 101.58610271903%; padding: 1px; margin: 1px;"  title="Elecciones UGR 2011 (4)">Elecciones UGR 2011</a> <a href="https://satgranada.wordpress.com/category/ensenanza/" style="font-size: 110.57401812689%; padding: 1px; margin: 1px;"  title="Enseñanza (21)">Enseñanza</a> <a href="https://satgranada.wordpress.com/category/hosteleria-y-turismo/" style="font-size: 117.97583081571%; padding: 1px; margin: 1px;"  title="Hostelería y Turismo. (35)">Hostelería y Turismo.</a> <a href="https://satgranada.wordpress.com/category/huescar/" style="font-size: 102.11480362538%; padding: 1px; margin: 1px;"  title="Huéscar (5)">Huéscar</a> <a href="https://satgranada.wordpress.com/category/justicia/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Justicia (1)">Justicia</a> <a href="https://satgranada.wordpress.com/category/marcha-obrera-andalucia-en-pie/" style="font-size: 104.7583081571%; padding: 1px; margin: 1px;"  title="Marcha Obrera - Andalucía en Pie (10)">Marcha Obrera - Andalucía en Pie</a> <a href="https://satgranada.wordpress.com/category/monitores-de-esqui/" style="font-size: 107.93051359517%; padding: 1px; margin: 1px;"  title="Monitores de esquí (16)">Monitores de esquí</a> <a href="https://satgranada.wordpress.com/category/noticias/" style="font-size: 131.19335347432%; padding: 1px; margin: 1px;"  title="Noticias (60)">Noticias</a> <a href="https://satgranada.wordpress.com/category/poniente-granadino/" style="font-size: 108.45921450151%; padding: 1px; margin: 1px;"  title="Poniente Granadino (17)">Poniente Granadino</a> <a href="https://satgranada.wordpress.com/category/represion/" style="font-size: 103.17220543807%; padding: 1px; margin: 1px;"  title="represion (7)">represion</a> <a href="https://satgranada.wordpress.com/category/simpa-sat/" style="font-size: 101.58610271903%; padding: 1px; margin: 1px;"  title="SIMPA-SAT (4)">SIMPA-SAT</a> <a href="https://satgranada.wordpress.com/category/tienda-del-sat/" style="font-size: 103.70090634441%; padding: 1px; margin: 1px;"  title="Tienda del SAT (8)">Tienda del SAT</a> <a href="https://satgranada.wordpress.com/category/uncategorized/" style="font-size: 100.52870090634%; padding: 1px; margin: 1px;"  title="Uncategorized (2)">Uncategorized</a> <a href="https://satgranada.wordpress.com/category/universidad-de-granada/" style="font-size: 114.80362537764%; padding: 1px; margin: 1px;"  title="Universidad de Granada (29)">Universidad de Granada</a> <a href="https://satgranada.wordpress.com/category/area-juridica/" style="font-size: 110.04531722054%; padding: 1px; margin: 1px;"  title="Área jurídica (20)">Área jurídica</a> </div></aside><aside id="linkcat-82195" class="widget widget_links"><h1 class="widget-title">Información alternativa</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.elafilao.blogspot.com" title="El Afilaó &#8211; blog granadino de Nación Andaluza" target="_blank">El Afilaó</a></li>
<li><a href="http://www.erllano.org">Er Llano</a></li>
<li><a href="http://www.kaosenlared.net" title="Contrainformación libre y alternativa" target="_blank">Kaos en la red</a></li>
<li><a href="http://www.rebelion.org" target="_blank">Rebelión</a></li>

	</ul>
</aside>
<aside id="linkcat-28176476" class="widget widget_links"><h1 class="widget-title">Sitios del S.A.T.</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://satayuntamientosevilla.blogspot.com/">Ayuntamiento de Sevilla</a></li>
<li><a href="http://www.satponiente.org/">Hospital del Poniente (El Ejido)</a></li>
<li><a href="http://satpuertadelmar.zoomblog.com/">Hospital Puerta del Mar &#8211; Cádiz</a></li>
<li><a href="http://www.larinconadaonline.com/larinconadaonline/eldossier/documentosautor.asp?id=14">La Rinconada</a></li>
<li><a href="http://moron-rojo.blogspot.com/">Morón Rojo</a></li>
<li><a href="http://sataytocadiz.blogspot.com/" title="Blog de la sección sindical del S.A.T. en el ayuntamiento de Cádiz">S.A.T. &#8211; Ayuntamiento de Cádiz</a></li>
<li><a href="http://satdemalaga.blogspot.com/">S.A.T.-Málaga</a></li>
<li><a href="http://www.satjodar.es.tl/">SAT &#8211; Jódar</a></li>
<li><a href="http://www.sat-puebladecazalla.blogspot.com/">SAT &#8211; Puebla de Cazalla</a></li>
<li><a href="https://www.facebook.com/sat.granada.7/" rel="me" title="Facebook Sat Granada">Sat Granada</a></li>
<li><a href="http://satguadaira.blogspot.com.es/">SAT-Alcalá de Guadaíra</a></li>
<li><a href="http://satalmeria.blogspot.com.es/">SAT-Almería</a></li>
<li><a href="http://satburguillos.wordpress.com/">SAT-Burguillos</a></li>
<li><a href="http://satsocgilena.wordpress.com/">SAT-Gilena</a></li>
<li><a href="http://satalgaba.blogspot.com.es/">SAT-La Algaba</a></li>
<li><a href="http://www.satsevilla.org/">SAT-Sevilla</a></li>
<li><a href="http://www.upo.es/sat/">SAT-Universidad Pablo de Olavide</a></li>
<li><a href="http://www.sindicatoandaluz.org" title="La web nacional de nuesro sindicato." target="_blank">Sindicato Andaluz de Trabajadores- web nacional</a></li>
<li><a href="http://somonte.net/">Web de la finca ocupada de Somonte</a></li>

	</ul>
</aside>
<aside id="linkcat-1081" class="widget widget_links"><h1 class="widget-title">Varios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.capblasinfante.blogspot.com/" target="_blank">Centro Andaluz del Pueblo &quot;Blas Infante&quot; de Granada</a></li>
<li><a href="http://www.wftucentral.org/?language=es">Federación Sindical Mundial</a></li>
<li><a href="http://www.psnse.com/index.php">Plataforma de Sindicatos de Naciones Sin Estado</a></li>
<li><a href="http://universoandalucista.blogspot.com/">Universo Andalucista</a></li>

	</ul>
</aside>
<aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">VISITAS DESDE NOVIEMBRE DE 2009</h1>		<ul>
			<li>132,075 hits</li>
		</ul>
		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">ARCHIVO MENSUAL DE ENTRADAS</h1>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVO MENSUAL DE ENTRADAS</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://satgranada.wordpress.com/2017/05/'> mayo 2017 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2017/04/'> abril 2017 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2017/03/'> marzo 2017 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2017/02/'> febrero 2017 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2017/01/'> enero 2017 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2016/10/'> octubre 2016 &nbsp;(24)</option>
	<option value='https://satgranada.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(12)</option>
	<option value='https://satgranada.wordpress.com/2016/08/'> agosto 2016 &nbsp;(18)</option>
	<option value='https://satgranada.wordpress.com/2016/07/'> julio 2016 &nbsp;(23)</option>
	<option value='https://satgranada.wordpress.com/2016/06/'> junio 2016 &nbsp;(21)</option>
	<option value='https://satgranada.wordpress.com/2016/05/'> mayo 2016 &nbsp;(19)</option>
	<option value='https://satgranada.wordpress.com/2015/08/'> agosto 2015 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2015/07/'> julio 2015 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2015/04/'> abril 2015 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2015/03/'> marzo 2015 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2015/02/'> febrero 2015 &nbsp;(3)</option>
	<option value='https://satgranada.wordpress.com/2015/01/'> enero 2015 &nbsp;(3)</option>
	<option value='https://satgranada.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2014/10/'> octubre 2014 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2014/08/'> agosto 2014 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2014/06/'> junio 2014 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2014/04/'> abril 2014 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2014/03/'> marzo 2014 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2014/02/'> febrero 2014 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2013/10/'> octubre 2013 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2013/07/'> julio 2013 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2013/06/'> junio 2013 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2013/04/'> abril 2013 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2013/03/'> marzo 2013 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2013/02/'> febrero 2013 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2013/01/'> enero 2013 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(13)</option>
	<option value='https://satgranada.wordpress.com/2012/10/'> octubre 2012 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2012/08/'> agosto 2012 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2012/07/'> julio 2012 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2012/06/'> junio 2012 &nbsp;(8)</option>
	<option value='https://satgranada.wordpress.com/2012/05/'> mayo 2012 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://satgranada.wordpress.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='https://satgranada.wordpress.com/2012/02/'> febrero 2012 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2012/01/'> enero 2012 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2011/10/'> octubre 2011 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2011/08/'> agosto 2011 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2011/07/'> julio 2011 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2011/06/'> junio 2011 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2011/05/'> mayo 2011 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2011/04/'> abril 2011 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2011/03/'> marzo 2011 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2011/02/'> febrero 2011 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2011/01/'> enero 2011 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2010/10/'> octubre 2010 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2010/08/'> agosto 2010 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2010/07/'> julio 2010 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2010/06/'> junio 2010 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2010/05/'> mayo 2010 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2010/04/'> abril 2010 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2010/03/'> marzo 2010 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2010/02/'> febrero 2010 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2009/12/'> diciembre 2009 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2009/11/'> noviembre 2009 &nbsp;(2)</option>

		</select>
		</aside></div><!-- #secondary -->		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4971" class="post-4971 post type-post status-publish format-standard has-post-thumbnail hentry category-accion-sindical category-call-center">
	
	<div class="entry-content">
		<p>El Sindicato Andaluz de Trabajadores y Trabajadoras (SAT) de Granada ha comunicado a la Autoridad Laboral y a la empresa CLAROJA TOURS SL la convocatoria de huelga para los días comprendidos entre el 17 y el 31 de mayo próximos.</p>
<p>Ante la persecución sindical (con despido de dos delegados sindicales del SAT), la inaplicación del Convenio Colectivo, las faltas de alta en la Seguridad Social y el pago de sueldos miserables, la asamblea de trabajadores decidió el miércoles 10 la convocatoria de la huelga, que no finalizará hasta que sean readmitidos los represaliados y el empresario respete y aplique la legalidad vigente.</p>
<p>Desde el SAT de Granada contamos con el apoyo del Sector Nacional de Call Center y con la decisión de unos trabajadores y trabajadoras que  están empeñados en trabajar con unas condiciones dignas y legales.</p>
<p>Ahora la pelota está en el tejado de CLAROJA TOURS S.L. y del empresario Francisco Javier Vílchez Durán, propietario y administrador único de la empresa dedicada a la venta de paquetes y noches de hotel.</p>
<p><img data-attachment-id="4976" data-permalink="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/tekefonistas-huelga/" data-orig-file="https://satgranada.files.wordpress.com/2017/05/tekefonistas-huelga.jpg?w=700" data-orig-size="253,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tekefonistas huelga" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2017/05/tekefonistas-huelga.jpg?w=700?w=253" data-large-file="https://satgranada.files.wordpress.com/2017/05/tekefonistas-huelga.jpg?w=700?w=253" class="alignnone size-full wp-image-4976" src="https://satgranada.files.wordpress.com/2017/05/tekefonistas-huelga.jpg?w=700" alt="tekefonistas huelga" srcset="https://satgranada.files.wordpress.com/2017/05/tekefonistas-huelga.jpg 253w, https://satgranada.files.wordpress.com/2017/05/tekefonistas-huelga.jpg?w=150 150w" sizes="(max-width: 253px) 100vw, 253px"   /></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-954126324" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-954126324');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-954126324",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-954126324'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/"></div></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/" data-text="Convocada huelga en CLAROJA TOURS SL (sector Call Center)." data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fsatgranada.wordpress.com%2F2017%2F05%2F12%2Fconvocada-huelga-en-claroja-tours-sl-sector-call-center%2F&name=Convocada%20huelga%20en%20CLAROJA%20TOURS%20SL%20%28sector%20Call%20Center%29." title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10546413-4971-591795d1237a6' data-src='//widgets.wp.com/likes/#blog_id=10546413&amp;post_id=4971&amp;origin=satgranada.wordpress.com&amp;obj_id=10546413-4971-591795d1237a6' data-name='like-post-frame-10546413-4971-591795d1237a6'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

			<div class="entry-footer">
			
							<div class="post-author-card">
					<a class="author-card-avatar" href="https://satgranada.wordpress.com/author/satgranada/" rel="home"><img alt='' src='https://0.gravatar.com/avatar/fcc39e3b0e9e49cbb2ccc0359eddc7e0?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></a>

					<div class="author-meta">
						<span class="author vcard"><a href="https://satgranada.wordpress.com/author/satgranada/" title="Entradas de satgranada" rel="author">satgranada</a></span>
						<span class="author-description">
							Un sindicalismo andaluz, anticapitalista, combativo y a pie de tajo.						</span><!-- .author-description -->
					</div><!-- .author-meta -->

					<aside class="site-posted-on">
						<strong>Publicada</strong>
						<time class="entry-date published updated" datetime="2017-05-12T19:29:44+00:00">12 mayo 2017</time>					</aside><!-- .site-posted-on -->
				</div><!-- .post-author-card -->
					</div><!-- .entry-footer -->
	</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://satgranada.wordpress.com/2017/05/10/encuentros-del-area-de-la-mujer-del-sat/" rel="prev">Encuentros del Área de la Mujer del&nbsp;SAT.</a></div><div class="nav-next"><a href="https://satgranada.wordpress.com/2017/05/12/asamblea-general-de-trabajadores-y-trabajadoras-del-campo-en-la-rabita-granada/" rel="next">Asamblea General de trabajadores y trabajadoras del Campo en La Rábita&nbsp;(Granada).</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://satgranada.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="170eb1526d" /><input type="hidden" name="_wp_http_referer" value="/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsatgranada.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='4971' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f8b20676c" /></p>
<input type="hidden" name="genseq" value="1494717905" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->

			<div id="slide-menu" aria-expanded="false">
			<button class="menu-toggle" aria-controls="slide-menu" aria-expanded="false">Menú</button>

			<h2 class="menu-title">Menú</h2>
			<nav id="slide-navigation" class="main-slide-navigation" role="navigation">
				<ul id="menu-menu-1" class="menu"><li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2054"><a href="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/">PINCHA EN EL MENÚ QUE DESEES PARA AMPLIAR INFORMACIÓN</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="https://satgranada.wordpress.com/afiliate/">-AFÍLIATE-</a></li>
<li id="menu-item-1850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1850"><a href="https://satgranada.wordpress.com/">&#8211;MANUAL PARA LAS ELECCIONES SINDICALES-</a></li>
<li id="menu-item-1851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1851"><a href="https://satgranada.wordpress.com/contacta-con-nosotrs/">¡CONTACTA CON NOSOTR@S!</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1854"><a href="https://satgranada.wordpress.com/asesoria-laboral-gratuita/">ASESORIA LABORAL GRATUITA</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1855"><a href="https://satgranada.wordpress.com/calendarios-laborales/">CALENDARIOS LABORALES</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="https://satgranada.wordpress.com/convenio-nacional-de-la-dependencia-en-empresas-privadas/">Convenio nacional de la dependencia en empresas privadas</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="https://satgranada.wordpress.com/convenios-y-tablas-salariales/">Convenios y tablas salariales</a></li>
<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="https://satgranada.wordpress.com/guia-sindical/">GUÍA SINDICAL</a></li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="https://satgranada.wordpress.com/legislacion-laboral-basica/">LEGISLACIÓN LABORAL BÁSICA Y GUÍA LABORAL DEL MINISTERIO DE TRABAJO</a></li>
<li id="menu-item-1860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1860"><a href="https://satgranada.wordpress.com/agitacion-y-propaganda-sindical/">MATERIALES INFORMATIVOS</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1891"><a href="https://satgranada.wordpress.com/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/">HOSTELERÍA EN LUCHA: CONVENIO, TRABAJO Y SALARIOS DIGNOS</a></li>
<li id="menu-item-1861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861"><a href="https://satgranada.wordpress.com/servicios-que-ofrecemos/">Servicios y formación</a></li>
</ul>			</nav><!-- #slide-navigation -->

					</div><!-- #slide-menu -->
	</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fcc39e3b0e9e49cbb2ccc0359eddc7e0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/satgranada.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/satgranada.wordpress.com\/wp-login.php?action=logout&_wpnonce=ed65db36ee","homeURL":"https:\/\/satgranada.wordpress.com\/","postID":"4971","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10546413" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://satgranada.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f0775154f9" /><input type="hidden" name="_wp_http_referer" value="/2017/05/12/convocada-huelga-en-claroja-tours-sl-sector-call-center/" />		</form>

		<div class="arrow"></div>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"10546413","siteName":"Sindicato Andaluz de Trabajadores y Trabajadoras de Granada - Granada","siteURL":"http:\/\/satgranada.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/db4dad1b230929a332820c5cc2bfda89?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/satgranada.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsatgranada.wordpress.com%2F2017%2F05%2F12%2Fconvocada-huelga-en-claroja-tours-sl-sector-call-center%2F","themeURL":"","xhrURL":"https:\/\/satgranada.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4773cf78b3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6addfcd11b\" \/>","referer":"https:\/\/satgranada.wordpress.com\/2017\/05\/12\/convocada-huelga-en-claroja-tours-sl-sector-call-center\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/satgranada.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsatgranada.wordpress.com%2F2017%2F05%2F12%2Fconvocada-huelga-en-claroja-tours-sl-sector-call-center%2F","postID":"4971","shortlink":"http:\/\/wp.me\/pIfBr-1ib","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/satgranada.wordpress.com\/4971","statsLink":"https:\/\/wordpress.com\/stats\/post\/4971\/satgranada.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Independent Publisher","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 1.254 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/satgranada.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsatgranada.wordpress.com%2F2017%2F05%2F12%2Fconvocada-huelga-en-claroja-tours-sl-sector-call-center%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/satgranada.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cf010a4e0f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/satgranada.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsatgranada.wordpress.com%2F2017%2F05%2F12%2Fconvocada-huelga-en-claroja-tours-sl-sector-call-center%2F","blog_id":"10546413","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=10546413&v=wpcom&tz=0&user_id=0&subd=satgranada","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydktFSwyAQRX9IStvp6Pjg+CkOgU2zCSwrC4n+vcQardqJY19YuNxzBxb0xMpGykBZ96IdjGiBXza93OizrVAU+3JEEu1xANHPBQp0hpyHtGK2MYQqqRPUz3SjZUKG/0DfhJ9g7iBUG5dGIzlgqEP11rVH6SDNAW0hmzHSVbB4dKDIjHg0c8hVGQNyPT4Nqo22iGrxV4v/jEGyWmxCzmri2pKVDvaQ2dhBP81Mayw0MQ4KQgNuhTIuIKnGJB2MZEh1puIIKdX7y5e2lvDe5Tnhc7a460l8caf3FEa6pPf1V6XXj7I5d136JSbFIuCXy6pFWGE4SlatN5i0dCYhHZdaocfwsDvc77fb293+rn8Dclcq9w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "satgranada.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10546413','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'10546413','v':'wpcom','tz':'0','user_id':'0','post':'4971','subd':'satgranada'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUExleGpOW3gvNDZHZ21xMmhbeEpUP08zbnZOK2RlNlEyT0czTltLS0cwX0wtUVs9a3JUSkIueVhILXM9UCwyMlB0JmE3ZE1jMWdMLDc3b0omYlRGV0gyTGFZNGRnbC9dfnw2VThOS1Z3MGZ+UWdieXk0QTk9UC03VltWM3JWM0lFaDMsR1NaX2t2TFJsXVg1Nm5YcmVHM3I4Jm4wcndofnlqNXx1Z1V1dUQwW0YsVV9bOHx6QTVOVD05Wk5IW2p4W3FmLEFwRS1hMzFmazFjXzRCOWpJSytvbE5+NlQycS0uSUpWUUsmLXl8cFFpLVBYajVQfC9qWz84UEFnQU49ZDBBSi9tZmZOU3xBJk8/JUZ0XUdH'}]);
_stq.push([ 'clickTrackerInit', '10546413', '4971' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>