<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://satgranada.wordpress.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>La Cafetera (Miguel Gómez Olmo) no paga a los trabajadores. &#8211; Sindicato Andaluz de Trabajadores y Trabajadoras &#8211; Granada</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Libre Baskerville",serif}.wf-active body{font-family:"Libre Baskerville",serif}.wf-active button, .wf-active input, .wf-active select{font-family:"Libre Baskerville",serif}.wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Libre Baskerville",serif}.wf-active #content #infinite-handle span button, .wf-active .posts-navigation .nav-links a, .wf-active button:not(.menu-toggle), .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"], .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .post-navigation{font-family:"Libre Baskerville",serif}.wf-active .entry-content, .wf-active .entry-summary, .wf-active .page-content{font-family:"Libre Baskerville",serif}.wf-active .entry-content .subtitle{font-family:"Libre Baskerville",serif}.wf-active #comments{font-family:"Libre Baskerville",serif}.wf-active .comment .comment-reply-link:before{font-family:"Libre Baskerville",serif}.wf-active #commentform label{font-family:"Libre Baskerville",serif}.wf-active #commentform span.required{font-family:"Libre Baskerville",serif}.wf-active .widget_recent_entries span.post-date{font-family:"Libre Baskerville",serif}.wf-active .site-description{font-family:"Libre Baskerville",serif}.wf-active .site-posted-on time{font-family:"Libre Baskerville",serif}.wf-active .page-header:not(.page-header-light) .taxonomy-description{font-family:"Libre Baskerville",serif}.wf-active .light-text{font-family:"Libre Baskerville",serif}.wf-active .site-info{font-family:"Libre Baskerville",serif}.wf-active .post-details, .wf-active .post-details a{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .post-edit-link{font-family:"Libre Baskerville",serif}.wf-active .post-author-card .author-description{font-family:"Libre Baskerville",serif}.wf-active #tinymce h1, .wf-active #tinymce h2, .wf-active #tinymce h3, .wf-active #tinymce h4, .wf-active #tinymce h5, .wf-active #tinymce h6, .wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .comment-content h3, .wf-active .comment-content h4, .wf-active .comment-content h5, .wf-active .comment-content h6, .wf-active .entry-content h1, .wf-active .entry-content h2, .wf-active .entry-content h3, .wf-active .entry-content h4, .wf-active .entry-content h5, .wf-active .entry-content h6, .wf-active .entry-summary h1, .wf-active .entry-summary h2, .wf-active .entry-summary h3, .wf-active .entry-summary h4, .wf-active .entry-summary h5, .wf-active .entry-summary h6, .wf-active .widget_text h1, .wf-active .widget_text h2, .wf-active .widget_text h3, .wf-active .widget_text h4, .wf-active .widget_text h5, .wf-active .widget_text h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active blockquote h1, .wf-active blockquote h2, .wf-active blockquote h3, .wf-active blockquote h4{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .image-post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .page-header:not(.page-header-light) h1{font-style:normal;font-weight:400}.wf-active .entry-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #post-cover-image .cover-meta .single-post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #hero-header .site-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .site-header .site-title{font-style:normal;font-weight:400}.wf-active .site-header .site-description{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada &raquo; Feed" href="https://satgranada.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada &raquo; RSS de los comentarios" href="https://satgranada.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada &raquo; La Cafetera (Miguel Gómez Olmo) no paga a los&nbsp;trabajadores. RSS de los comentarios" href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVkNkOwkAIRX9IJO5Pxm+ZjnREmSUdmurfi+lLjUv0hdwbOBcCDgV8TkpJMfZQpA+cKgZK1LE1Psi5r3WGE1ZPFKli6RvkdKRCVpKCeeF6og6r3oT+xzj5EYWh+BxfAiY3D3wMpBWpt26+MIG4AZViEae25P0FbwJa56mxBBC+mLj+Ttbs2QmM35qab3CgDJK9U87pyUArjrtvaEeN5GAyoE1N7AM6xP1is9xtV+vFenu+A1EcuPk=?cssminify=yes' type='text/css' media='all' />
<style id='independent-publisher-style-inline-css' type='text/css'>
#hero-header { background: url("https://satgranada.files.wordpress.com/2017/11/cropped-21.jpg") no-repeat center; background-size: cover; background-attachment: scroll; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://satgranada.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Construcción: jornada laboral de verano (2 de julio a 17 de&nbsp;agosto).' href='https://satgranada.wordpress.com/2018/06/26/construccion-jornada-laboral-de-verano-2-de-julio-a-17-de-agosto/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/" />
<link rel='shortlink' href='https://wp.me/pIfBr-1Ll' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsatgranada.wordpress.com%2F2018%2F06%2F27%2Fla-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsatgranada.wordpress.com%2F2018%2F06%2F27%2Fla-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Cafetera (Miguel Gómez Olmo) no paga a los trabajadores." />
<meta property="og:url" content="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/" />
<meta property="og:description" content="Aquí tenemos otro caso de un &#8220;empresario ejemplar&#8221;: Miguel Gómez Olmo, propietario de la cafetería La Cafetera en la calle Doctor Fermín Garrido nº 1 (junto a la plaza de López Neyra &amp;#…" />
<meta property="article:published_time" content="2018-06-27T10:14:26+00:00" />
<meta property="article:modified_time" content="2018-06-27T10:14:26+00:00" />
<meta property="og:site_name" content="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada" />
<meta property="og:image" content="https://satgranada.files.wordpress.com/2018/06/la-cafetera.png" />
<meta property="og:image:secure_url" content="https://satgranada.files.wordpress.com/2018/06/la-cafetera.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="788" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La Cafetera (Miguel Gómez Olmo) no paga a los&nbsp;trabajadores." />
<meta name="twitter:image" content="https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=114" />
<link rel='openid.server' href='https://satgranada.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://satgranada.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://satgranada.wordpress.com/osd.xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#a76c6c" />
<meta name="application-name" content="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="El blog granadino del Sindicato Andaluz de Trabajadores/as" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://satgranada.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Aquí tenemos otro caso de un &quot;empresario ejemplar&quot;: Miguel Gómez Olmo, propietario de la cafetería La Cafetera en la calle Doctor Fermín Garrido nº 1 (junto a la plaza de López Neyra - zona de la Plaza de Toros de Granada).. Este &quot;buen hombre&quot;, que se pegó meses sin pagar a sus dos empleados, los&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a76c6c; background-image: url("https://satgranada.files.wordpress.com/2017/11/e117412a38cf0fedbb4b5370120bb1f84.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'independent-publisher', amp: false, siteid: 8982, consent: 0 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6779 single-format-standard custom-background mp6 customizer-styles-applied has-header-image has-sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	
<div id="hero-header" class="site-hero-section">
			<a id="slide-menu-toggle" class="menu-toggle" href="#slide-menu" aria-controls="slide-menu" aria-expanded="false" role="button" onclick="return false;">
			Menú		</a><!-- #slide-menu-toggle -->
	
	<div class="inner">
					<a class="site-logo-link" href="https://satgranada.wordpress.com/">
				<img alt="" class="site-logo-image no-grav" width="100" height="100" src="https://secure.gravatar.com/avatar/fcc39e3b0e9e49cbb2ccc0359eddc7e0?s=100&#038;d=identicon&#038;r=g" />
			</a><!-- .site-logo-link -->
				<h1 class="site-title"><a href="https://satgranada.wordpress.com/" rel="home">Sindicato Andaluz de Trabajadores y Trabajadoras &#8211; Granada</a></h1>
		<h2 class="site-description">El blog granadino del Sindicato Andaluz de Trabajadores/as</h2>

			</div><!-- .inner -->
</div><!-- #hero-header -->


	<div id="content-wrapper">
		<header id="masthead" class="site-header" role="banner">
			
			
<div id="secondary" class="widget-area" role="complementary">
			<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/">La Cafetera (Miguel Gómez Olmo) no paga a los&nbsp;trabajadores.</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/26/construccion-jornada-laboral-de-verano-2-de-julio-a-17-de-agosto/">Construcción: jornada laboral de verano (2 de julio a 17 de&nbsp;agosto).</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/25/reforma-agraria-y-america-latina-y-europa-martes-26-de-junio-a-las-1800/">Reforma Agraria y América Latina y Europa. Martes 26 de Junio a las&nbsp;18:00</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/14/la-universidad-de-granada-presiona-a-la-plataforma-andalucia-por-el-derecho-a-decidir-para-impedir-la-celebracion-de-la-conferencia-de-vidal-aragones-diputado-de-la-cup-y-profesor-de-la-uab/">La Universidad de Granada presiona a la plataforma Andalucía por el derecho a decidir para impedir la celebración de la conferencia de Vidal Aragonés, diputado de la CUP y profesor de la&nbsp;UAB.</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/12/proyeccion-del-documental-pintadas-o-fusiles-granada14-de-junio-a-las-1900-horas-motril-16-de-junio-a-las-2100-horas/">Proyección del documental &#8220;Pintadas o Fusiles&#8221; ( Granada,14 de junio a las 19&#8217;00 horas &#8211; Motril 16 de junio a las 21&#8217;00&nbsp;horas).</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/08/de-la-fresa-de-huelva-al-tomate-de-granada/">DE LA FRESA DE HUELVA AL TOMATE DE&nbsp;GRANADA&#8230;</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/07/resumen-del-curso-sobre-igualdad-y-feminismo-en-la-ugr/">Resumen del Curso sobre Igualdad y feminismo en la&nbsp;UGR.</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/06/hosteleria-granada-curso-de-derecho-laboral-basico/">Hostelería Granada: Curso de Derecho Laboral&nbsp;Básico.</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/06/reunion-sectorial-de-trabajadoras-y-trabajadores-del-campo/">Reunión Sectorial de trabajadoras y trabajadores del&nbsp;Campo.</a>
									</li>
											<li>
					<a href="https://satgranada.wordpress.com/2018/06/04/comienza-la-huelga-del-pdi-de-la-ugr/">Comienza la huelga del PDI de la&nbsp;UGR</a>
									</li>
					</ul>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/sat.granada.7/">SAT-Granada en las redes sociales</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/sat.granada.7/" data-width="240"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sat.granada.7/"><a href="https://www.facebook.com/sat.granada.7/">SAT-Granada en las redes sociales</a></blockquote></div>
		</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">ASESORIA LABORAL GRATUITA</h1>		<ul>
			<li><a href='https://satgranada.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://satgranada.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://satgranada.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://satgranada.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://satgranada.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://satgranada.wordpress.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/07/'>julio 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/04/'>abril 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/02/'>febrero 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2015/01/'>enero 2015</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/10/'>octubre 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/06/'>junio 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/05/'>mayo 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/04/'>abril 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2014/02/'>febrero 2014</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/10/'>octubre 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/07/'>julio 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/06/'>junio 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/05/'>mayo 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/04/'>abril 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/02/'>febrero 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2013/01/'>enero 2013</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/10/'>octubre 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/07/'>julio 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/06/'>junio 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/05/'>mayo 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/04/'>abril 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/02/'>febrero 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2012/01/'>enero 2012</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/10/'>octubre 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/08/'>agosto 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/07/'>julio 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/06/'>junio 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/05/'>mayo 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/04/'>abril 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/02/'>febrero 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2011/01/'>enero 2011</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/10/'>octubre 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/07/'>julio 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/06/'>junio 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/05/'>mayo 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/04/'>abril 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2010/02/'>febrero 2010</a></li>
	<li><a href='https://satgranada.wordpress.com/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://satgranada.wordpress.com/2009/11/'>noviembre 2009</a></li>
		</ul>
		</aside><aside id="media_image-16" class="widget widget_media_image"><h1 class="widget-title">COSTA TROPICAL</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/costa-tropical/" class="" rel="" target=""><img width="220" height="149" src="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=220" class="image wp-image-929 aligncenter attachment-220x149 size-220x149" alt="" style="max-width: 100%; height: auto;" title="El SAT de la Costa Tropical" srcset="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=220 220w, https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=440 440w, https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=150 150w, https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=300 300w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="929" data-permalink="https://satgranada.wordpress.com/sat-costa-tropical-copia/" data-orig-file="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg" data-orig-size="441,299" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Sat Costa tropical copia" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=441" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">AMAYA-INFOCA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/egmasa/" class="" rel="" target=""><img class="image aligncenter" src="https://satgranada.files.wordpress.com/2012/06/logo-infoca-2_0-chico.jpg?w=300" alt="" width="200" height="80" /></a></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/satsierranevada">SAT-PRADOLLANO/SIERRA NEVADA EN LAS REDES SOCIALES</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/satsierranevada" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/satsierranevada"><a href="https://www.facebook.com/satsierranevada">SAT-PRADOLLANO/SIERRA NEVADA EN LAS REDES SOCIALES</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Recibe en tu correo-e las novedades del blog</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu correo-e para hacerte llegar las novedades del blog de SAT-Granada.</p>
<p>Únete a otros 1.908 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="10546413"/>
						<input type="hidden" name="source" value="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7303b356fe" />						<input type="submit" value="Suscribirte ahora" />
					</p>
				</form>
			
</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">UNIVERSIDAD DE GRANADA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/universidad-de-granada/" class="" rel="" target=""><img width="165" height="125" src="https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=165" class="image wp-image-1351 aligncenter attachment-165x125 size-165x125" alt="Sección sindical del SAT en la UGR" style="max-width: 100%; height: auto;" title="Sección sindical del SAT en la UGR" srcset="https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=165 165w, https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=330 330w, https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=150 150w, https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=300 300w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="1351" data-permalink="https://satgranada.wordpress.com/2013/04/23/denuncia-del-sat-contra-el-recorte-de-personal-de-limpieza-en-los-centros-de-la-ugr/ugr-2/" data-orig-file="https://satgranada.files.wordpress.com/2013/04/ugr.jpg" data-orig-size="3072,2304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ugr" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=700" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">SIERRA NEVADA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/monitores-de-esqui/" class="" rel="" target=""><img width="230" height="106" src="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=230" class="image wp-image-428 aligncenter attachment-230x108 size-230x108" alt="" style="max-width: 100%; height: auto;" title="El SAT en la Estación de Esquí de Pradollano" srcset="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=230 230w, https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=460 460w, https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=150 150w, https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=300 300w" sizes="(max-width: 230px) 100vw, 230px" data-attachment-id="428" data-permalink="https://satgranada.wordpress.com/2011/04/24/el-s-a-t-solicita-que-no-se-retiren-los-forfaits-a-los-monitores-de-esqui/logo-sierra-nevada/" data-orig-file="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg" data-orig-size="3072,1418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="LOGO SIERRA NEVADA" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=700" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h1 class="widget-title">EDUCACIÓN</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/ensenanza/" class="" rel="" target=""><img width="235" height="170" src="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=235" class="image wp-image-1083 alignnone attachment-235x175 size-235x175" alt="" style="max-width: 100%; height: auto;" srcset="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=235 235w, https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=470 470w, https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=150 150w, https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=300 300w" sizes="(max-width: 235px) 100vw, 235px" data-attachment-id="1083" data-permalink="https://satgranada.wordpress.com/2013/02/10/disolucion-de-la-identidad-andaluza-en-la-educacion-ii-documento-de-trabajo-del-sector-de-educacion-del-sat-granada/pegatinas-verdes-copia-2/" data-orig-file="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg" data-orig-size="4350,3150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Pegatinas verdes copia" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=700" /></a></aside><aside id="media_image-15" class="widget widget_media_image"><h1 class="widget-title">BLOG DEL SIMPA-SAT</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://simpasat.wordpress.com/" class="" rel="" target=""><img width="280" height="80" src="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=280" class="image wp-image-983 aligncenter attachment-280x80 size-280x80" alt="" style="max-width: 100%; height: auto;" title="Sindicato Independiente Motrileño de PApeleros-Sindicato Andaluz de Trabajadores/as" srcset="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=280 280w, https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=150 150w, https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=300 300w, https://satgranada.files.wordpress.com/2012/08/logo-simpa.png 507w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="983" data-permalink="https://satgranada.wordpress.com/logo-simpa/" data-orig-file="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png" data-orig-size="507,145" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Logo SIMPA" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=300" data-large-file="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=507" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">PONIENTE GRANADINO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/poniente-granadino/" class="" rel="" target=""><img width="200" height="250" src="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=200" class="image wp-image-419 aligncenter attachment-200x250 size-200x250" alt="" style="max-width: 100%; height: auto;" title="El SAT en el Poniente Granadino" srcset="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=200 200w, https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=400 400w, https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=120 120w, https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=240 240w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="419" data-permalink="https://satgranada.wordpress.com/2011/11/01/asamblea-informativa-sobre-las-modificaciones-en-el-reass/logo-poniente/" data-orig-file="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg" data-orig-size="2300,2876" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="LOGO poniente" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=240" data-large-file="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=700" /></a></aside><aside id="media_image-19" class="widget widget_media_image"><h1 class="widget-title">CONFLICTO JARDINES ALBERTO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/conflicto-jardines-alberto/" class="" rel="" target=""><img width="373" height="280" src="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=373" class="image wp-image-1718 alignnone attachment-420x280 size-420x280" alt="" style="max-width: 100%; height: auto;" srcset="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=373 373w, https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=150 150w, https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=300 300w, https://satgranada.files.wordpress.com/2014/11/sat1.jpg 640w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="1718" data-permalink="https://satgranada.wordpress.com/2014/11/12/continuan-las-movilizaciones-por-la-readmision-de-los-despedidos-en-restaurante-jardines-alberto/sat1/" data-orig-file="https://satgranada.files.wordpress.com/2014/11/sat1.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-S6310&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415450035&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.79&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sat1" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=640" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h1 class="widget-title">DOCUMENTOS I CONGRESO S.A.T.</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 400px" class="wp-caption alignnone"><a href="https://docs.google.com/file/d/0B2ekjRUxsa3oNGxtU215TlQ0WXM/edit?pli=1#" class="" rel="" target=""><img width="400" height="561" src="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg" class="image wp-image-906 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg 400w, https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=107&amp;h=150 107w, https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=214&amp;h=300 214w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="906" data-permalink="https://satgranada.wordpress.com/documentos-aprobados-copia/" data-orig-file="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg" data-orig-size="400,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="documentos aprobados copia" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=214" data-large-file="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=400" /></a><figcaption class="wp-caption-text">Documentos aprobados en el I Congreso del Sindicato Andaluz de Trabajadores. Sevilla, 17 y 18 de diciembre de 2011</figcaption></figure></aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">PÁGINAS DEL BLOG</h1>		<ul>
			<li class="page_item page-item-28"><a href="https://satgranada.wordpress.com/afiliate/">AFÍLIATE</a></li>
<li class="page_item page-item-1820"><a href="https://satgranada.wordpress.com/asesoria-laboral-gratuita/">ASESORIA LABORAL GRATUITA</a></li>
<li class="page_item page-item-5583"><a href="https://satgranada.wordpress.com/buscador-de-convenios/">BUSCADOR DE CONVENIOS</a></li>
<li class="page_item page-item-377"><a href="https://satgranada.wordpress.com/calendarios-laborales/">CALENDARIOS LABORALES (y días&nbsp;festivos).</a></li>
<li class="page_item page-item-3"><a href="https://satgranada.wordpress.com/convenios-y-tablas-salariales/">Convenios y tablas&nbsp;salariales</a></li>
<li class="page_item page-item-112"><a href="https://satgranada.wordpress.com/guia-sindical/">GUÍA SINDICAL</a></li>
<li class="page_item page-item-806"><a href="https://satgranada.wordpress.com/legislacion-laboral-basica/">LEGISLACIÓN LABORAL BÁSICA Y GUÍA LABORAL DEL MINISTERIO DE&nbsp;TRABAJO</a></li>
<li class="page_item page-item-1862"><a href="https://satgranada.wordpress.com/manual-para-las-elecciones-sindicales/">Manual para las elecciones&nbsp;sindicales</a></li>
<li class="page_item page-item-497"><a href="https://satgranada.wordpress.com/agitacion-y-propaganda-sindical/">MATERIALES INFORMATIVOS</a></li>
<li class="page_item page-item-6"><a href="https://satgranada.wordpress.com/servicios-que-ofrecemos/">Servicios y formación.</a></li>
		</ul>
		</aside><aside id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.capblasinfante.blogspot.com" class="" rel="" target=""><img width="173" height="182" src="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif" class="image wp-image-489 aligncenter attachment-full size-full" alt="Centro Andaluz del Pueblo &quot;Blas Infante&quot; de Granada" style="max-width: 100%; height: auto;" title="Centro Andaluz del Pueblo &quot;Blas Infante&quot; de Granada" data-attachment-id="489" data-permalink="https://satgranada.wordpress.com/baner-cap-blas/" data-orig-file="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif" data-orig-size="173,182" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="baner cap blas" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif?w=173" data-large-file="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif?w=173" /></a></aside><aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">HEMOS PUBLICADO LAS ÚLTIMAS ENTRADAS&#8230;</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://satgranada.wordpress.com/2018/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://satgranada.wordpress.com/2018/06/04/" aria-label="Entradas publicadas el 4 June, 2018">4</a></td><td>5</td><td><a href="https://satgranada.wordpress.com/2018/06/06/" aria-label="Entradas publicadas el 6 June, 2018">6</a></td><td><a href="https://satgranada.wordpress.com/2018/06/07/" aria-label="Entradas publicadas el 7 June, 2018">7</a></td><td><a href="https://satgranada.wordpress.com/2018/06/08/" aria-label="Entradas publicadas el 8 June, 2018">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="https://satgranada.wordpress.com/2018/06/12/" aria-label="Entradas publicadas el 12 June, 2018">12</a></td><td>13</td><td><a href="https://satgranada.wordpress.com/2018/06/14/" aria-label="Entradas publicadas el 14 June, 2018">14</a></td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td><a href="https://satgranada.wordpress.com/2018/06/25/" aria-label="Entradas publicadas el 25 June, 2018">25</a></td><td><a href="https://satgranada.wordpress.com/2018/06/26/" aria-label="Entradas publicadas el 26 June, 2018">26</a></td><td><a href="https://satgranada.wordpress.com/2018/06/27/" aria-label="Entradas publicadas el 27 June, 2018">27</a></td><td id="today">28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">SECCIONES SINDICALES Y TEMÁTICAS</h1><div style="overflow: hidden;"><a href="https://satgranada.wordpress.com/category/4-de-diciembre/" style="font-size: 100.42787286064%; padding: 1px; margin: 1px;"  title="4 de Diciembre (3)">4 de Diciembre</a> <a href="https://satgranada.wordpress.com/category/accion-sindical/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Acción sindical (411)">Acción sindical</a> <a href="https://satgranada.wordpress.com/category/accion-sociopolitica/" style="font-size: 158.61858190709%; padding: 1px; margin: 1px;"  title="Acción sociopolítica (139)">Acción sociopolítica</a> <a href="https://satgranada.wordpress.com/category/andalucia/" style="font-size: 130.80684596577%; padding: 1px; margin: 1px;"  title="Andalucía (74)">Andalucía</a> <a href="https://satgranada.wordpress.com/category/call-center/" style="font-size: 101.28361858191%; padding: 1px; margin: 1px;"  title="Call Center (5)">Call Center</a> <a href="https://satgranada.wordpress.com/category/campo-y-manipulado/" style="font-size: 104.27872860636%; padding: 1px; margin: 1px;"  title="Campo y manipulado. (12)">Campo y manipulado.</a> <a href="https://satgranada.wordpress.com/category/conflicto-jardines-alberto/" style="font-size: 105.13447432763%; padding: 1px; margin: 1px;"  title="Conflicto Jardines Alberto (14)">Conflicto Jardines Alberto</a> <a href="https://satgranada.wordpress.com/category/costa-tropical/" style="font-size: 108.55745721271%; padding: 1px; margin: 1px;"  title="Costa Tropical (22)">Costa Tropical</a> <a href="https://satgranada.wordpress.com/category/cursos-de-mediadores-sindicales/" style="font-size: 100.42787286064%; padding: 1px; margin: 1px;"  title="Cursos de Mediadores Sindicales. (3)">Cursos de Mediadores Sindicales.</a> <a href="https://satgranada.wordpress.com/category/dependencia/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Dependencia (2)">Dependencia</a> <a href="https://satgranada.wordpress.com/category/documentos/" style="font-size: 113.69193154034%; padding: 1px; margin: 1px;"  title="Documentos (34)">Documentos</a> <a href="https://satgranada.wordpress.com/category/egmasa/" style="font-size: 102.56723716381%; padding: 1px; margin: 1px;"  title="EGMASA (8)">EGMASA</a> <a href="https://satgranada.wordpress.com/category/elecciones-ugr-2011/" style="font-size: 100.85574572127%; padding: 1px; margin: 1px;"  title="Elecciones UGR 2011 (4)">Elecciones UGR 2011</a> <a href="https://satgranada.wordpress.com/category/ensenanza/" style="font-size: 109.41320293399%; padding: 1px; margin: 1px;"  title="Enseñanza (24)">Enseñanza</a> <a href="https://satgranada.wordpress.com/category/formacion/" style="font-size: 104.70660146699%; padding: 1px; margin: 1px;"  title="Formación (13)">Formación</a> <a href="https://satgranada.wordpress.com/category/hosteleria-y-turismo/" style="font-size: 126.95599022005%; padding: 1px; margin: 1px;"  title="Hostelería y Turismo. (65)">Hostelería y Turismo.</a> <a href="https://satgranada.wordpress.com/category/huescar/" style="font-size: 101.28361858191%; padding: 1px; margin: 1px;"  title="Huéscar (5)">Huéscar</a> <a href="https://satgranada.wordpress.com/category/justicia/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Justicia (2)">Justicia</a> <a href="https://satgranada.wordpress.com/category/marcha-obrera-andalucia-en-pie/" style="font-size: 103.42298288509%; padding: 1px; margin: 1px;"  title="Marcha Obrera - Andalucía en Pie (10)">Marcha Obrera - Andalucía en Pie</a> <a href="https://satgranada.wordpress.com/category/monitores-de-esqui/" style="font-size: 105.9902200489%; padding: 1px; margin: 1px;"  title="Monitores de esquí (16)">Monitores de esquí</a> <a href="https://satgranada.wordpress.com/category/montes-orientales/" style="font-size: 100.42787286064%; padding: 1px; margin: 1px;"  title="Montes Orientales (3)">Montes Orientales</a> <a href="https://satgranada.wordpress.com/category/mujeres-en-lucha/" style="font-size: 102.13936430318%; padding: 1px; margin: 1px;"  title="Mujeres en lucha (7)">Mujeres en lucha</a> <a href="https://satgranada.wordpress.com/category/noticias/" style="font-size: 126.95599022005%; padding: 1px; margin: 1px;"  title="Noticias (65)">Noticias</a> <a href="https://satgranada.wordpress.com/category/poniente-granadino/" style="font-size: 106.84596577017%; padding: 1px; margin: 1px;"  title="Poniente Granadino (18)">Poniente Granadino</a> <a href="https://satgranada.wordpress.com/category/represion/" style="font-size: 103.42298288509%; padding: 1px; margin: 1px;"  title="represion (10)">represion</a> <a href="https://satgranada.wordpress.com/category/simpa-sat/" style="font-size: 100.85574572127%; padding: 1px; margin: 1px;"  title="SIMPA-SAT (4)">SIMPA-SAT</a> <a href="https://satgranada.wordpress.com/category/tienda-del-sat/" style="font-size: 102.99511002445%; padding: 1px; margin: 1px;"  title="Tienda del SAT (9)">Tienda del SAT</a> <a href="https://satgranada.wordpress.com/category/uncategorized/" style="font-size: 100.85574572127%; padding: 1px; margin: 1px;"  title="Uncategorized (4)">Uncategorized</a> <a href="https://satgranada.wordpress.com/category/universidad-de-granada/" style="font-size: 119.25427872861%; padding: 1px; margin: 1px;"  title="Universidad de Granada (47)">Universidad de Granada</a> <a href="https://satgranada.wordpress.com/category/area-juridica/" style="font-size: 111.9804400978%; padding: 1px; margin: 1px;"  title="Área jurídica (30)">Área jurídica</a> </div></aside><aside id="linkcat-82195" class="widget widget_links"><h1 class="widget-title">Información alternativa</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.elafilao.blogspot.com" title="El Afilaó &#8211; blog granadino de Nación Andaluza" target="_blank">El Afilaó</a></li>
<li><a href="http://www.erllano.org">Er Llano</a></li>
<li><a href="http://www.kaosenlared.net" title="Contrainformación libre y alternativa" target="_blank">Kaos en la red</a></li>
<li><a href="http://www.rebelion.org" target="_blank">Rebelión</a></li>

	</ul>
</aside>
<aside id="linkcat-28176476" class="widget widget_links"><h1 class="widget-title">Sitios del S.A.T.</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://satayuntamientosevilla.blogspot.com/">Ayuntamiento de Sevilla</a></li>
<li><a href="http://www.satponiente.org/">Hospital del Poniente (El Ejido)</a></li>
<li><a href="http://satpuertadelmar.zoomblog.com/">Hospital Puerta del Mar &#8211; Cádiz</a></li>
<li><a href="http://www.larinconadaonline.com/larinconadaonline/eldossier/documentosautor.asp?id=14">La Rinconada</a></li>
<li><a href="http://moron-rojo.blogspot.com/">Morón Rojo</a></li>
<li><a href="http://sataytocadiz.blogspot.com/" title="Blog de la sección sindical del S.A.T. en el ayuntamiento de Cádiz">S.A.T. &#8211; Ayuntamiento de Cádiz</a></li>
<li><a href="http://satdemalaga.blogspot.com/">S.A.T.-Málaga</a></li>
<li><a href="http://www.satjodar.es.tl/">SAT &#8211; Jódar</a></li>
<li><a href="http://www.sat-puebladecazalla.blogspot.com/">SAT &#8211; Puebla de Cazalla</a></li>
<li><a href="https://www.facebook.com/sat.granada.7/" rel="me" title="Facebook Sat Granada">Sat Granada</a></li>
<li><a href="http://satguadaira.blogspot.com.es/">SAT-Alcalá de Guadaíra</a></li>
<li><a href="http://satalmeria.blogspot.com.es/">SAT-Almería</a></li>
<li><a href="http://satburguillos.wordpress.com/">SAT-Burguillos</a></li>
<li><a href="http://satsocgilena.wordpress.com/">SAT-Gilena</a></li>
<li><a href="http://satalgaba.blogspot.com.es/">SAT-La Algaba</a></li>
<li><a href="http://www.satsevilla.org/">SAT-Sevilla</a></li>
<li><a href="http://www.upo.es/sat/">SAT-Universidad Pablo de Olavide</a></li>
<li><a href="http://www.sindicatoandaluz.org" title="La web nacional de nuesro sindicato." target="_blank">Sindicato Andaluz de Trabajadores- web nacional</a></li>
<li><a href="http://somonte.net/">Web de la finca ocupada de Somonte</a></li>

	</ul>
</aside>
<aside id="linkcat-1081" class="widget widget_links"><h1 class="widget-title">Varios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.capblasinfante.blogspot.com/" target="_blank">Centro Andaluz del Pueblo &quot;Blas Infante&quot; de Granada</a></li>
<li><a href="http://www.wftucentral.org/?language=es">Federación Sindical Mundial</a></li>
<li><a href="http://www.psnse.com/index.php">Plataforma de Sindicatos de Naciones Sin Estado</a></li>
<li><a href="http://universoandalucista.blogspot.com/">Universo Andalucista</a></li>

	</ul>
</aside>
<aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">VISITAS DESDE NOVIEMBRE DE 2009</h1>		<ul>
			<li>162,261 hits</li>
		</ul>
		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">ARCHIVO MENSUAL DE ENTRADAS</h1>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVO MENSUAL DE ENTRADAS</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://satgranada.wordpress.com/2018/06/'> junio 2018 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2018/05/'> mayo 2018 &nbsp;(12)</option>
	<option value='https://satgranada.wordpress.com/2018/04/'> abril 2018 &nbsp;(11)</option>
	<option value='https://satgranada.wordpress.com/2018/03/'> marzo 2018 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2018/02/'> febrero 2018 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2018/01/'> enero 2018 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2017/10/'> octubre 2017 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2017/08/'> agosto 2017 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2017/07/'> julio 2017 &nbsp;(14)</option>
	<option value='https://satgranada.wordpress.com/2017/06/'> junio 2017 &nbsp;(12)</option>
	<option value='https://satgranada.wordpress.com/2017/05/'> mayo 2017 &nbsp;(15)</option>
	<option value='https://satgranada.wordpress.com/2017/04/'> abril 2017 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2017/03/'> marzo 2017 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2017/02/'> febrero 2017 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2017/01/'> enero 2017 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2016/10/'> octubre 2016 &nbsp;(24)</option>
	<option value='https://satgranada.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(12)</option>
	<option value='https://satgranada.wordpress.com/2016/08/'> agosto 2016 &nbsp;(18)</option>
	<option value='https://satgranada.wordpress.com/2016/07/'> julio 2016 &nbsp;(23)</option>
	<option value='https://satgranada.wordpress.com/2016/06/'> junio 2016 &nbsp;(21)</option>
	<option value='https://satgranada.wordpress.com/2016/05/'> mayo 2016 &nbsp;(19)</option>
	<option value='https://satgranada.wordpress.com/2015/08/'> agosto 2015 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2015/07/'> julio 2015 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2015/04/'> abril 2015 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2015/03/'> marzo 2015 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2015/02/'> febrero 2015 &nbsp;(3)</option>
	<option value='https://satgranada.wordpress.com/2015/01/'> enero 2015 &nbsp;(3)</option>
	<option value='https://satgranada.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2014/10/'> octubre 2014 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2014/08/'> agosto 2014 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2014/06/'> junio 2014 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2014/04/'> abril 2014 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2014/03/'> marzo 2014 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2014/02/'> febrero 2014 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2013/10/'> octubre 2013 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2013/07/'> julio 2013 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2013/06/'> junio 2013 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2013/04/'> abril 2013 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2013/03/'> marzo 2013 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2013/02/'> febrero 2013 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2013/01/'> enero 2013 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(13)</option>
	<option value='https://satgranada.wordpress.com/2012/10/'> octubre 2012 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2012/08/'> agosto 2012 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2012/07/'> julio 2012 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2012/06/'> junio 2012 &nbsp;(8)</option>
	<option value='https://satgranada.wordpress.com/2012/05/'> mayo 2012 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://satgranada.wordpress.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='https://satgranada.wordpress.com/2012/02/'> febrero 2012 &nbsp;(10)</option>
	<option value='https://satgranada.wordpress.com/2012/01/'> enero 2012 &nbsp;(9)</option>
	<option value='https://satgranada.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2011/10/'> octubre 2011 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2011/08/'> agosto 2011 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2011/07/'> julio 2011 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2011/06/'> junio 2011 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2011/05/'> mayo 2011 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2011/04/'> abril 2011 &nbsp;(7)</option>
	<option value='https://satgranada.wordpress.com/2011/03/'> marzo 2011 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2011/02/'> febrero 2011 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2011/01/'> enero 2011 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2010/10/'> octubre 2010 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2010/08/'> agosto 2010 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2010/07/'> julio 2010 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2010/06/'> junio 2010 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2010/05/'> mayo 2010 &nbsp;(2)</option>
	<option value='https://satgranada.wordpress.com/2010/04/'> abril 2010 &nbsp;(6)</option>
	<option value='https://satgranada.wordpress.com/2010/03/'> marzo 2010 &nbsp;(4)</option>
	<option value='https://satgranada.wordpress.com/2010/02/'> febrero 2010 &nbsp;(5)</option>
	<option value='https://satgranada.wordpress.com/2009/12/'> diciembre 2009 &nbsp;(1)</option>
	<option value='https://satgranada.wordpress.com/2009/11/'> noviembre 2009 &nbsp;(2)</option>

		</select>
		</aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b3501715777a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b3501715777a',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><!-- #secondary -->		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-6779" class="post-6779 post type-post status-publish format-standard hentry category-accion-sindical category-hosteleria-y-turismo">
			<div class="entry-meta light-text">
			<a href="https://satgranada.wordpress.com/author/satgranada/" title="Entradas de satgranada" rel="author">satgranada</a>			<span class="cat-links">
				en <a href="https://satgranada.wordpress.com/category/accion-sindical/" rel="category tag">Acción sindical</a>, <a href="https://satgranada.wordpress.com/category/hosteleria-y-turismo/" rel="category tag">Hostelería y Turismo.</a>			</span><!-- .cat-links -->

			<span class="published-on"><time class="entry-date published updated" datetime="2018-06-27T10:14:26+00:00">27 junio 2018</time></span>

							<span class="word-count">141 Words</span>
			
					</div><!-- .entry-meta -->
			<header class="entry-header">
			<h1 class="entry-title">La Cafetera (Miguel Gómez Olmo) no paga a los&nbsp;trabajadores.</h1>		</header><!-- .entry-header -->
	<div class="entry-content">
		<p><img data-attachment-id="6780" data-permalink="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/la-cafetera/" data-orig-file="https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=700" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La cafetera" data-image-description="" data-medium-file="https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=700?w=300" data-large-file="https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=700?w=700" class="alignnone size-full wp-image-6780" src="https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=700" alt="La cafetera.png" srcset="https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=700 700w, https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=150 150w, https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=300 300w, https://satgranada.files.wordpress.com/2018/06/la-cafetera.png?w=768 768w, https://satgranada.files.wordpress.com/2018/06/la-cafetera.png 940w" sizes="(max-width: 700px) 100vw, 700px"   /></p>
<p style="text-align:justify;">Aquí tenemos otro caso de un &#8220;empresario ejemplar&#8221;: Miguel Gómez Olmo, propietario de la cafetería La Cafetera en la calle Doctor Fermín Garrido nº 1 (junto a la plaza de López Neyra &#8211; zona de la Plaza de Toros de Granada)..</p>
<p style="text-align:justify;">Este &#8220;buen hombre&#8221;, que se pegó meses sin pagar a sus dos empleados, los despidió hace seis meses y con él se llegó a un acuerdo en el CMAC para que pagara lo adeudado en varios plazos. Ahora, más de 360 días después sigue sin pagar una parte de lo que debe.</p>
<p style="text-align:justify;">Por eso, este viernes 29 de junio desde las 8&#8217;30 horas nos vamos a concentrar en la puerta del establecimiento para exigirle que pague y deje de reírse de los trabajadores.</p>
<p style="text-align:justify;">Esperamos tu asistencia.</p>
<p>&nbsp;</p>
<p style="text-align:right;"><strong>SAT Granada.</strong></p>
<p style="text-align:right;"><strong>Sector de Hostelería y Turismo.</strong></p>
<div id="atatags-370373-5b350171585ec">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b350171585ec', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b3501715861e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b3501715861e',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b35017158621">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b35017158621',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte y difunde:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6779" class="share-facebook sd-button share-icon" href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6779" class="share-google-plus-1 sd-button share-icon" href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6779" class="share-twitter sd-button share-icon" href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10546413-6779-5b3501715948b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=10546413&amp;post_id=6779&amp;origin=satgranada.wordpress.com&amp;obj_id=10546413-6779-5b3501715948b' data-name='like-post-frame-10546413-6779-5b3501715948b'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

			<div class="entry-footer">
			
					</div><!-- .entry-footer -->
	</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://satgranada.wordpress.com/2018/06/26/construccion-jornada-laboral-de-verano-2-de-julio-a-17-de-agosto/" rel="prev">Construcción: jornada laboral de verano (2 de julio a 17 de&nbsp;agosto).</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://satgranada.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="70cfe4d987" /><input type="hidden" name="_wp_http_referer" value="/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsatgranada.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='6779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c18d2b985" /></p>
<input type="hidden" name="genseq" value="1530200433" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->

			<div id="slide-menu" aria-expanded="false">
			<button class="menu-toggle" aria-controls="slide-menu" aria-expanded="false">Menú</button>

			<h2 class="menu-title">Menú</h2>
			<nav id="slide-navigation" class="main-slide-navigation" role="navigation">
				<ul id="menu-menu-1" class="menu"><li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2054"><a href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/">PINCHA EN EL MENÚ QUE DESEES PARA AMPLIAR INFORMACIÓN</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="https://satgranada.wordpress.com/afiliate/">-AFÍLIATE-</a></li>
<li id="menu-item-1850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1850"><a href="https://satgranada.wordpress.com/">&#8211;MANUAL PARA LAS ELECCIONES SINDICALES-</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1854"><a href="https://satgranada.wordpress.com/asesoria-laboral-gratuita/">ASESORIA LABORAL GRATUITA</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1855"><a href="https://satgranada.wordpress.com/calendarios-laborales/">CALENDARIOS LABORALES (y días festivos).</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="https://satgranada.wordpress.com/convenios-y-tablas-salariales/">Convenios y tablas salariales</a></li>
<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="https://satgranada.wordpress.com/guia-sindical/">GUÍA SINDICAL</a></li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="https://satgranada.wordpress.com/legislacion-laboral-basica/">LEGISLACIÓN LABORAL BÁSICA Y GUÍA LABORAL DEL MINISTERIO DE TRABAJO</a></li>
<li id="menu-item-1860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1860"><a href="https://satgranada.wordpress.com/agitacion-y-propaganda-sindical/">MATERIALES INFORMATIVOS</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1891"><a href="https://satgranada.wordpress.com/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/">HOSTELERÍA EN LUCHA: CONVENIO, TRABAJO Y SALARIOS DIGNOS</a></li>
<li id="menu-item-1861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861"><a href="https://satgranada.wordpress.com/servicios-que-ofrecemos/">Servicios y formación.</a></li>
<li id="menu-item-5586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5586"><a href="https://satgranada.wordpress.com/buscador-de-convenios/">BUSCADOR DE CONVENIOS</a></li>
</ul>			</nav><!-- #slide-navigation -->

					</div><!-- #slide-menu -->
	</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201826y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/satgranada.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/satgranada.wordpress.com\/wp-login.php?action=logout&_wpnonce=d0157bb19a","homeURL":"https:\/\/satgranada.wordpress.com\/","postID":"6779","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10546413" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://satgranada.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9d26cdd63" /><input type="hidden" name="_wp_http_referer" value="/2018/06/27/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/satgranada.wordpress.com\/2018\/06\/27\/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores\/":6779};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"10546413","siteName":"Sindicato Andaluz de Trabajadores y Trabajadoras - Granada","siteURL":"http:\/\/satgranada.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/db4dad1b230929a332820c5cc2bfda89?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/satgranada.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsatgranada.wordpress.com%2F2018%2F06%2F27%2Fla-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores%2F","themeURL":"","xhrURL":"https:\/\/satgranada.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"743a7b5bb3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7303b356fe\" \/>","referer":"https:\/\/satgranada.wordpress.com\/2018\/06\/27\/la-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores\/","canFollow":"1","feedID":"406822","statusMessage":"","customizeLink":"https:\/\/satgranada.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsatgranada.wordpress.com%2F2018%2F06%2F27%2Fla-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores%2F","postID":"6779","shortlink":"https:\/\/wp.me\/pIfBr-1Ll","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/satgranada.wordpress.com\/6779","statsLink":"https:\/\/wordpress.com\/stats\/post\/6779\/satgranada.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Independent Publisher","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 1.908 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/satgranada.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsatgranada.wordpress.com%2F2018%2F06%2F27%2Fla-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/satgranada.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"865f858ce9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/satgranada.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsatgranada.wordpress.com%2F2018%2F06%2F27%2Fla-cafetera-miguel-gomez-olmo-no-paga-a-los-trabajadores%2F","blog_id":"10546413","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=10546413&v=wpcom&tz=0&user_id=0&subd=satgranada","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUtlSwzAM/CFclzLleGD4FMaxlUSJr1p2An+PQhsobSdM++JjvbvWrCTHKHTwGXyWHUkDA2qIH6uO7uTRkysi2tKgJ2mxB5K7AgVa5Y2FtEDWwTmGxF7UTepK0ogRrhH9AU6FuQXHtFgqid5ABF6Yy3eL1EKaDOridcbgbxKTRQPCqwEbNZnc5NFj5PJ9L+qgC4kazyL+1wa9lqQTxizGyJEsJDiiaSCThMKvoUcQVo0yg4tWZTjBF3w6yFHpXr5Pf9dKQ8UqAa4Cs6BSxqEXlUrSKcqQ+CTCAClxjvSLXemQE1dy1sBj0XeLJ9HPaWZz+baY/TBRRH8J73ik0+dhWx2zLo2oSqEQ2DkhMQNL9fVIDrJ4WK0PgYa01MQYKIvaKkySWpXQN/POojf3er/dPK0325fnx+4LUZprTg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "satgranada.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10546413','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'10546413','v':'wpcom','tz':'0','user_id':'0','post':'6779','subd':'satgranada'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUExleGpOW3gvNDZHZ21xMmhbeEpUP08zbnZOK2RlNlEyT0czTltLS0cwX0wtUVs9a3JUSkIueVhILXM9UCwyMlB0JmE3ZE1DV3osT18mMzQ0NCtHL1QwbGVbZit3WHlNLlJ+TiwuWE5UcDV5UEtwa0lVeHFZai1JRnBEKy55RUI0JUlafC8weTFhaWprTSY2M3QmWll4S1pQeiYvMnVjTXBtXWJ0Lm5mNVRLTiVRNEVfdHo9em89LWRJZ1A2WCx3RkQwNT8rLTByN1pTL2hXd1R0MllNdmlwU3F4czkxeVRqeTQzL2kzJj1neWExQWlKflQwW05USCtMKzZVa2grYj9BUCxOP00xLFZNN2VwV2VvLy9KXTJBMnhbcXFf'}]);
_stq.push([ 'clickTrackerInit', '10546413', '6779' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>